<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:fb="http://www.facebook.com/2008/fbml"><head><title>Bill on remote work enacted into law in Russia | Russian Legal Information Agency (RAPSI).</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="keywords" content="Russian Legal Information Agency (RAPSI)." /><meta name="description" content="Russian Legal Information Agency (RAPSI)." /><meta name="yandex-verification" content="9f9bb9fdfd84069c" /><link rel="shortcut icon" href="/i/favicon.ico" type="image/x-icon" /><link rel="stylesheet" type="text/css" href="/css/common.css?dad0c54c88b6314fb13d68dc5b9d21c04ff59030" /><link rel="stylesheet" type="text/css" href="/css/globals.css?facc6d668c49f50259928adaee8e506ad0bcac17" /><link rel="stylesheet" type="text/css" href="/css/colors.css?1c642bd7a5795cc40c7d9448981130204071eac2" /><!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="/css/ie.css?b4110cd2d88e7393425f7185aa5a6a0031fce07c" /><![endif]--><link rel="stylesheet" type="text/css" href="/css/eng/common.css?a6f2af9c327cdda42be2ddc1118eb6946435d382" /><meta name="adriverDefaults" content="sid:186311, bt:52" /><meta name="adriverOptions" content="autoLoad:1" /><script type="text/javascript" src="/js/adriver.core.2.js"></script><script type="text/javascript">new adriver.Plugin.require("autoLoad.adriver");</script><script type="text/javascript" src="/js/jquery-1.10.1.min.js?161b78ec52f28657a835e4a5423f03782fd35806"></script><script type="text/javascript" src="/js/jquery-migrate-1.2.1.min.js?875bce76a77590c3c438bbc6e014b39c23c8c88d"></script><script type="text/javascript" src="/js/jquery.rian-0.9.js?026ec66c9f2b17b4cfda81ffa9b89ea6935cee49"></script><script type="text/javascript" src="/js/swfobject-2.2.js?5847ed101f55d51c53538a7078971e7de8fb6762"></script><script type="text/javascript">
				var $j = jQuery;
			</script><link rel="stylesheet" type="text/css" href="/css/article.css?04662c1426c9b6c9ba557b874618fdac41a93ea5" /><link rel="stylesheet" type="text/css" href="/css/modal.css?8033a596872625ce2402621774d6a14c677e5e99" /><script type="text/javascript" src="/js/handlers.js?a14789257c0f93a6adb59e66fe67af46811ce397"></script><script type="text/javascript" src="/js/jquery.validate.js?1c8d648451f2a549e733e6f311d8fe7f70b537cc"></script><script type="text/javascript">GA = 'UA-25449522-2';</script><script type="text/javascript" src="/js/tnsCounter.js?151a92b7e9f97b6bb4d4516e56bf3636e27781ea"></script><meta xmlns:g="http://base.google.com/ns/1.0" property="og:title" content="Bill on remote work enacted into law in Russia" /><meta xmlns:g="http://base.google.com/ns/1.0" property="og:site_name" content="RAPSI" /><meta property="og:image" content="http://rapsinews.com/images/30561/07/305610774.jpg" /><script xmlns:g="http://base.google.com/ns/1.0" type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script type="text/javascript" src="/js/mediaplayer/tnsCounter-2012.12.03.js"></script><script type="text/javascript" src="/js/mediaplayer/wa.ria.plugins-2012.12.14.js"></script><script type="text/javascript" src="/js/mediaplayer/ASXLoader-2012.12.03.js"></script><script type="text/javascript" src="/js/mediaplayer/riaplayer-2013.04.20.js"></script></head><body id="default"><img src="http://counter.rambler.ru/top100.cnt?2146527" alt="" width="1" height="1" border="0" /><img src="http://d8.cc.bb.a1.top.mail.ru/counter?id=1820688" border="0" height="1" width="1" alt="Рейтинг@Mail.ru" /><script type="text/javascript"><!--			
				new Image().src = "//counter.yadro.ru/hit?r"+
				escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
				";"+Math.random();
			//--></script><script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "15352215" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
	</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=15352215&amp;cv=2.0&amp;cj=1" /></noscript><div class="topline"><ul><li>RIA Novosti website group:</li><li><a href="http://en.rian.ru/">en.rian.ru</a></li><li>|</li><li><a href="http://en.rsport.ru">R-sport</a></li><li>|</li><li><a class="gray" href="http://en.rian.ru/riangroup/">More</a> »</li></ul></div><div class="layout"><div class="banner-top"><noindex></noindex></div><div class="block header"><div class="lang"><a href="http://www.rapsinews.ru/">Rus</a><span>Eng</span></div><div class="clear"></div><div class="search"><div class="datetime">08/12/2020 <b>16:06</b></div><form action="/search/" method="get"><div class="field"><input type="text" name="query" value="Search" onfocus="this.value=''" /></div><div class="button"><input type="image" src="/i/eng/search_arrow.png" /></div><div class="clear"></div><a href="http://www.facebook.com/pages/Russian-Legal-Information-Agency-RAPSI/174856045925383" target="_blank"><img src="/i/icons/facebook-widget.png" class="icon-link" alt="" /></a><a href="http://twitter.com/#!/RAPSI_en" target="_blank"><img src="/i/icons/twitter-widget.png" class="icon-link" alt="" /></a><a href="http://www.linkedin.com/groups/Russian-Legal-Information-Agency-RAPSI-4105436?trk=myg_ugrp_ovr" target="_blank"><img src="/i/icons/linkedin-widget.png" class="icon-link" alt="" /></a></form></div><div class="login"></div><a href="/"><img src="/i/clear.gif" width="600" height="120" class="logo" title="Russian Legal Information Agency (RAPSI)" /></a><div class="clear"></div></div><div class="topmenu block color bb_clear"><ul><li><a href="/news/">News</a></li><li><a href="/trend/">Top stories</a></li><li><a href="/publications/">Special Coverage</a></li><li><a href="/judicial_information/">Trial &amp; Litigation</a></li><li><a href="/legislation/">Law &amp; Legislation</a></li><li><a href="/anticorruption/">Corruption &amp; Bribery</a></li><li><a href="/multimedia/">Multimedia</a></li><li class="clear-bullet"><a href="/docs/about/index.html ">About us</a></li></ul><ul></ul></div><div class="block twocols bg bt w-clear"><div class="leftcol"><div class="article"><h4 class="color">News</h4><div class="title-print"><a href="/legislation_news/20201208/306572306-print.html" class="color">Print this</a></div><div class="maintheme"><div class="title"><h1>Bill on remote work enacted into law in Russia</h1></div><div class="references float-right"><h5 class="darkgrayblue">Context</h5><div class="context"><ul><li><a href="/legislation_news/20201126/306541222.html">Russia’s State Duma adopts bill on types of remote work</a></li><li><a href="/news/20201001/306345213.html">Moscow employers ordered to move 30% of staff to remote work amid COVID-19 spread</a></li><li><a href="/legislation_news/20200616/305928746.html">Russia’s lawmakers propose to register three types of remote work in Labor Code</a></li></ul></div></div><div class="image"><a><img src="http://rapsinews.com/images/30561/07/305610765.jpg" width="360" height="203" title="Computer, distance work, remote working, epidemic, self-isolation, coronavirus, mask" /></a></div><div class="copyright" id="copyright">© RAPSI, Vladimir Burnov</div><div class="tags"><span>Tags: </span><a href="/tags/tag_Distant_work/">Distant work</a>, <a href="/tags/tag_Legislation/">Legislation</a>, <a href="/tags/tag_VladimirPutin/">Vladimir Putin</a>, <a href="/tags/tag_RussianFederation/">Russian Federation</a></div><div class="body"><em class="date">14:30 08/12/2020</em> <p><strong>MOSCOW, December 8 (RAPSI) &ndash; </strong>Russian President Vladimir Putin signed a bill amending Russia&rsquo;s Labor Code to the effect that it contained and regulated three types of teleworking and temporary remote work into law on Tuesday, according to the official website of legal information.</p>
<p>The State Duma passed the legislative proposal on November 26.</p>
<p>The types of remote work to be defined in the Labor Code are direct distant working, temporary distant working and a combination of these two types of teleworking.</p>
<p>The amendments are to regulate the working time of those employed on homesourcing terms, so they could not be under the necessity to respond to calls or messages of employers around the clock.</p>
<p>Thus, according to the initiative, it is envisaged to introduce rules governing interaction between employees and employers via electronic communications outside hours similar to those on overtime work as concerns pay.</p>
<p>Besides, the law defines regulatory mechanisms as to formalities pertaining to the terms, making and termination of labor contracts for teleworking, sets forth other specifics of remote work, its timetable, the situations where employees may be required to temporary work remotely and on what terms.</p>
<p>The combination of permanent and temporary teleworking, the authors of the document believe, gives employees and employers more leeway as to their relations and organization of interaction.</p>
<div><br /></div></div><div xmlns:g="http://base.google.com/ns/1.0" class="linkedin"><script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-counter="right"></script></div><div xmlns:g="http://base.google.com/ns/1.0" class="fbook"><div id="fb-root"></div><div id="under-article"><script type="text/javascript">
				window.fbAsyncInit = function() {
						FB.init({appId: '175225055886561', status:true, cookie:true, xfbml:true});
				};
				(function() {
						var e = document.createElement('script');
						e.type = 'text/javascript';
						e.async = true;
						e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
						document.getElementById('fb-root').appendChild(e);
				}());
			</script><fb:like href="http://rapsinews.com/legislation_news/20201208/306572306.html" show_faces="false" width="450" action="recommend" class="fb_like_button2"></fb:like></div></div><div xmlns:g="http://base.google.com/ns/1.0" class="social-buttons w-clear"><div class="twitter"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-text="Bill on remote work enacted into law in Russia">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div><g:plusone size="medium"></g:plusone></div></div><div class="actions"><div class="tabs w-clear"><span class="color">Share this<a class="to-social"></a><ins class="cone"></ins></span><span class="color" id="author_button">E-mail this article<a class="to-friend"></a><ins class="cone"></ins></span><span class="color" id="author2_button">submit news<a class="to-add"></a><ins class="cone"></ins></span><span class="color">Add to blog<a class="to-blog"></a><ins class="cone"></ins></span><span class="color clear-border clear-margin clear-padding">rss feed<a href="/docs/about/rss.html"></a><ins class="cone"></ins></span></div><div id="to-blog" class="layer"><div class="title">Add to blog</div><div class="comment">To link to this material, copy the code to your blog.</div><div class="subtitle">Publishing code:</div><div class="source-code"><textarea onclick="this.select()"><div style="margin: 0 !important; padding: 15px !important; background: #ffffff !important; border: 1px solid #c0cad1 !important; overflow: hidden !important;"><a href="http://rapsinews.com"><img src="http://rapsinews.com/i/eng/logo_toblog.gif" border="0" width="88" height="34" /></a><h3 style="font: 30px/36px Georgia !important; margin: 10px 0 !important;"><a href="http://rapsinews.com/legislation_news/20201208/306572306.html" style="font: 18px/20px Times; color: #000000 !important; text-decoration: none !important; margin: 5px 0 10px 0 !important; padding: 0 !important; font-weight: normal !important;">Bill on remote work enacted into law in Russia</a></h3><a href="http://rapsinews.com/legislation_news/20201208/306572306.html"><img src="http://rapsinews.com/images/30561/07/305610774.jpg" width="120" height="83" border="0" style="float: left !important; margin: 3px 10px 0 0 !important;" /></a><div style="overflow: hidden !important; zoom: 1; font: 15px/18px Times !important; color: #4c4c4c !important;"><em style="color: #627b8c;">14:30 08/12/2020</em> Russian President Vladimir Putin signed a bill amending Russia’s Labor Code to the effect that it contained and regulated three types of teleworking and temporary remote work into law on Tuesday.<a href="http://rapsinews.com/legislation_news/20201208/306572306.html"><img src="http://rapsinews.com/i/arrows/red.png" style="margin: 0 0 0 5px;" /></a></div><div style="clear: both !important; font-size: 0 !important; line-height: 0 !important;"></div></div></textarea></div><div class="subtitle">Preview:</div><div style="margin: 0 !important; padding: 15px !important; background: #ffffff !important; border: 1px solid #c0cad1 !important; overflow: hidden !important;"><a href="http://rapsinews.com"><img src="http://rapsinews.com/i/eng/logo_toblog.gif" border="0" width="88" height="34" /></a><h3 style="font: 30px/36px Georgia !important; margin: 10px 0 !important;"><a href="http://rapsinews.com/legislation_news/20201208/306572306.html" style="font: 18px/20px Times; color: #000000 !important; text-decoration: none !important; margin: 5px 0 10px 0 !important; padding: 0 !important; font-weight: normal !important;">Bill on remote work enacted into law in Russia</a></h3><a href="http://rapsinews.com/legislation_news/20201208/306572306.html"><img src="http://rapsinews.com/images/30561/07/305610774.jpg" width="120" height="83" border="0" style="float: left !important; margin: 3px 10px 0 0 !important;" /></a><div style="overflow: hidden !important; zoom: 1; font: 15px/18px Times !important; color: #4c4c4c !important;"><em style="color: #627b8c;">14:30 08/12/2020</em> Russian President Vladimir Putin signed a bill amending Russia’s Labor Code to the effect that it contained and regulated three types of teleworking and temporary remote work into law on Tuesday.<a href="http://rapsinews.com/legislation_news/20201208/306572306.html"><img src="http://rapsinews.com/i/arrows/red.png" style="margin: 0 0 0 5px;" /></a></div><div style="clear: both !important; font-size: 0 !important; line-height: 0 !important;"></div></div></div><div id="to-friend" class="layer"><div class="title">Forward news story</div><div class="ajax_spinner" id="author_sp"></div><form action="/legislation_news/20201208/306572306-send.json" id="author_form" name="author_form"><ul><li class="clear-margin"><label for="author_name">Your name</label><input type="text" name="name" id="author_name" /></li><li><label for="author_e_mail">Your e-mail</label><input type="text" name="e_mail" id="author_e_mail" /></li><li><label for="author_e_mail_to">E-mail to:</label><input type="text" name="e_mail_to" id="author_e_mail_to" /></li></ul><div class="clear"></div><div class="question"><label for="author_message">Question</label><textarea name="message" id="author_message" cols="3" rows="5"></textarea></div><div class="w-clear"><div class="captcha float-left"><label for="author_captcha">Code in the picture</label><input type="text" name="captcha" id="author_captcha" /><input type="hidden" name="md5" value="" id="author_captcha_md5" /></div><div class="captcha-image overflow"><img src="/i/clear.gif" width="190" height="40" alt="" id="author_captcha_img" /></div></div><div class="send t-center"><p class="color">All fields are mandatory!</p><input type="submit" name="submit" value="Send" id="author_send" /></div></form><div id="author_done" class="done invisible"><span class="orng f-l">Thank you! Your message has been sent successfully</span><br /><br /><a href="#" class="orng" id="author_renew">Write another message</a><br /><br /><a id="closeactions" class="blue close">Close</a></div></div><div id="to-add" class="layer"><div class="title">Submit news</div><div class="ajax_spinner" id="author2_sp"></div><form action="/legislation_news/20201208/306572306-send.json" id="author2_form" name="author2_form"><ul><li class="clear-margin"><label for="author2_name" id="lbl_author2_name">Your name</label><input type="text" name="name" id="author2_name" /></li><li><label for="author2_e_mail" id="lbl_author2_e_mail">E-mail</label><input type="text" name="e_mail" id="author2_e_mail" /></li></ul><div class="clear"></div><div class="question"><label for="author2_message" id="lbl_author2_message">Question</label><textarea name="message" id="author2_message" cols="3" rows="5"></textarea></div><div class="w-clear"><div class="captcha float-left"><label for="author2_captcha" id="lbl_author2_captcha">Code in the picture</label><input type="text" name="captcha" id="author2_captcha" /><input type="hidden" name="md5" value="" id="author2_captcha_md5" /></div><div class="captcha-image overflow"><img src="/i/clear.gif" width="190" height="40" alt="" id="author2_captcha_img" /></div></div><div class="send t-center"><p class="color">All fields are mandatory!</p><input type="submit" name="submit" value="Send" id="author2_send" /></div></form><div id="author2_done" class="done invisible"><span class="orng f-l">Thank you! Your message has been sent successfully</span><br /><br /><a href="#" class="orng" id="author2_newform">Write another message</a><br /><br /><a id="closeactions" class="blue close">closeь</a></div></div><div id="to-social" class="layer"><div class="title">Share this</div><div class="centered w-clear"><div class="c"><ul><li><img src="/i/icons/delicious.gif" alt="Delicious" /><a href="http://www.delicious.com/save" onclick="window.open('http://www.delicious.com/save?v=5&amp;noui&amp;jump=close&amp;url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title), 'delicious','toolbar=no,width=550,height=550'); return false;">Delicious</a></li><li><a target="_blank" href="http://digg.com/submit?url=http%3A%2F%2Frapsinews.com/legislation_news/20201208/306572306.html&amp;title=Bill on remote work enacted into law in Russia&amp;bodytext=Russian President Vladimir Putin signed a bill amending Russia’s Labor Code to the effect that it contained and regulated three types of teleworking and temporary remote work into law on Tuesday.&amp;media=news&amp;topic=news"><img src="/i/icons/digg.gif" alt="Digg" title="Digg" /> Digg</a></li><li><script type="text/javascript" src="http://reddit.com/buttonlite.js?i=5"></script></li><li><a href="javascript:void(window.open('http://www.myspace.com/Modules/PostTo/Pages/?u='+encodeURIComponent(document.location.toString()),'ptm','height=450,width=440').focus())"><img src="http://cms.myspacecdn.com/cms/ShareOnMySpace/small.png" border="0" alt="Share on MySpace" /></a></li></ul></div></div></div></div><script type="text/javascript">
		$j("div.tabs").rianActions(
			{
				"target":"SPAN",
				"innerTarget":"A",
				"innerTargetLink":"href",
				"innerTargetID":"class",
				"pagesClass":"div.layer"
			}
		);
		// $j("div.actions").closeActions();


		
		$j("#author_form").rianFormHighlight();
		$j("#author2_form").rianFormHighlight();


		
		$j(document).ready(function(){
			var friendForm = $j('#author_form').validate({
				rules: {
					name: 'required',
					e_mail: 'required',
					e_mail_to: 'required',
					message: 'required',
					captcha: 'required'
				},


				messages: {
					name: 'Your name not entered',
					e_mail: {
						required: 'E-mail not entered',
						email: 'The e-mail you entered is not correct'
					},
					e_mail_to: {
						required: 'E-mail not entered',
						email: 'The e-mail you entered is not correct'
					},
					message: 'Text not entered',
					captcha: {
						required: 'Code not entered',
						similar: 'The code you entered is not correct'
					}
				},

				onkeyup: false,
				errorClass: 'alert',
				prefix: 'author',

				submitHandler: defaultFormSubmitHandler,
				customHandlers: defaultFormHandlers,

				highlight: function (element, errorClass, validClass) {
					$j(element.form).find('label[for=' + element.id + ']').hide();
				},

				unhighlight: function (element, errorClass, validClass) {
					$j(element.form).find('label[for=' + element.id + ']').show();
				},

				errorPlacement: function(error, element) {
					element.before(error);
				}
			});


			$j('#author_form').get(0).reset();

			friendForm.preloadCaptcha = function () {
				this.settings.customHandlers.preloadCaptcha.call(this);
			};


			$j('#author_button').click(function(){

				captchaImage = $j('#author_captcha_img').attr('src');

				if(captchaImage == '/i/clear.gif'){
					friendForm.preloadCaptcha();
				}
			});

		});


		
		$j(document).ready(function(){
			var friendForm = $j('#author2_form').validate({
				rules: {
					name: 'required',
					e_mail: 'required',
					message: 'required',
					captcha: 'required'
				},


				messages: {
					name: 'Your name not entered',
					e_mail: {
						required: 'E-mail not entered',
						email: 'The e-mail you entered is not correct'
					},
					message: 'Text not entered',
					captcha: {
						required: 'Code not entered',
						similar: 'The code you entered is not correct'
					}
				},

				onkeyup: false,
				errorClass: 'alert',
				prefix: 'author2',

				submitHandler: defaultFormSubmitHandler,
				customHandlers: defaultFormHandlers,

				highlight: function (element, errorClass, validClass) {
					$j(element.form).find('label[for=' + element.id + ']').hide();
				},

				unhighlight: function (element, errorClass, validClass) {
					$j(element.form).find('label[for=' + element.id + ']').show();
				},

				errorPlacement: function(error, element) {
					element.before(error);
				}
			});


			$j('#author2_form').get(0).reset();

			friendForm.preloadCaptcha = function () {
				this.settings.customHandlers.preloadCaptcha.call(this);
			};


			$j('#author_button').click(function(){
				captchaImage = $j('#author2_captcha_img').attr('src');

				if(captchaImage == '/i/clear.gif'){
					friendForm.preloadCaptcha();
				}
			});
		});
	</script><div class="banner-article"><noindex></noindex></div></div><div class="pagetitle"><h4 class="color">Top news</h4></div><div class="rubric-list"><div class="item w-clear"><h2><a href="/legislation_news/20201208/306572306.html">Bill on remote work enacted into law in Russia</a></h2><a href="/legislation_news/20201208/306572306.html"><img src="http://rapsinews.com/images/30561/07/305610774.jpg" width="120" height="83" class="float-left" /></a><div class="announce overflow"><em>14:30 08/12/2020</em> <a href="/legislation_news/20201208/306572306.html">Russian President Vladimir Putin signed a bill amending Russia’s Labor Code to the effect that it contained and regulated three types of teleworking and temporary remote work into law on Tuesday.</a></div></div><div class="item w-clear"><h2><a href="/judicial_news/20201208/306571874.html">Russian courts granted 88% of pension rights defense claims in 2020 - official</a></h2><a href="/judicial_news/20201208/306571874.html"><img src="http://rapsinews.com/images/30550/32/305503279.jpg" width="120" height="83" class="float-left" /></a><div class="announce overflow"><em>13:17 08/12/2020</em> <a href="/judicial_news/20201208/306571874.html">Russian courts granted 88% of claims for protection of pension rights in the last 11 months of 2020, Chairman of the Supreme Court Vyacheslav Lebedev announced Tuesday.</a></div></div><div class="item w-clear"><h2><a href="/judicial_news/20201208/306571991.html">Ex-advisor of Russian Fishery Agency’s head accused of fraud</a></h2><a href="/judicial_news/20201208/306571991.html"><img src="http://rapsinews.com/images/30496/76/304967640.jpg" width="120" height="83" class="float-left" /></a><div class="announce overflow"><em>15:43 08/12/2020</em> <a href="/judicial_news/20201208/306571991.html">Fraud charges were brought against ex-advisor of a head of the Federal Fishery Agency Yury Khokhlov, who had been earlier extradited from Cyprus.</a></div></div></div></div><div class="rightcol"><div class="banner-right"><noindex></noindex></div><div class="popular popular-right"><div class="title"><h4 class="red">Most Popular</h4></div><div class="w-clear"><div class="item"><a href="/judicial_news/20161115/277131500.html">Russian Economy Minister Ulyukayev charged with bribery</a></div><div class="item"><a href="/judicial_analyst/20160831/276753324.html">IKEA’s slippery slope in Russia</a></div><div class="clear"></div><div class="item"><a href="/news/20161110/277106980.html">Russian antimonopoly watchdog probes Microsoft upon complaint from Kaspersky</a></div><div class="item"><a href="/judicial_news/20161117/277157749.html">Russian communications regulator starts blocking LinkedIn</a></div><div class="clear"></div></div></div><div class="r_mm bg_color"><div class="inner bg"><h4 class="color">Top multimedia</h4><div class="item w-clear"><img src="http://rapsinews.com/images/27289/63/272896310.jpg" width="48" height="39" class="float-left" /><div class="overflow"><a href="/judicial_mm/20141230/272896843.html" class="cat">Photo</a>: <a href="/judicial_mm/20141230/272896843.html">The Navalny brothers sentenced in Yves Rocher case</a></div></div><div class="item w-clear"><img src="http://rapsinews.com/images/27051/56/270515644.jpg" width="48" height="39" class="float-left" /><div class="overflow"><a href="/judicial_mm/20140221/270777878.html" class="cat">Photo</a>: <a href="/judicial_mm/20140221/270777878.html">2012 Bolotnaya protesters found guilty</a></div></div><div class="item w-clear"><img src="http://rapsinews.com/images/26927/94/269279453.jpg" width="48" height="39" class="float-left" /><div class="overflow"><a href="/judicial_mm/20131030/269455720.html" class="cat">Photo</a>: <a href="/judicial_mm/20131030/269455720.html">Bolshoi soloist Dmitrichenko on trial for acid attack</a></div></div><div class="item w-clear"><img src="http://rapsinews.com/images/26385/90/263859093.jpg" width="48" height="39" class="float-left" /><div class="overflow"><a href="/legislation_mm/20120720/263859140.html" class="cat">Infographics</a>: <a href="/legislation_mm/20120720/263859140.html">What changes lie in store for non-profit organizations</a></div></div></div></div><link rel="stylesheet" type="text/css" href="/css/social-widget.css" /><script type="text/javascript" src="/js/jquery.rian.tabs.js"></script><div id="social-wrapper"><ul class="social-tabs"><li class="show:facebook-list rc7"><a href="#"><span class="ico facebook"></span></a></li><li class="show:twitter-list rc7"><a href="#"><span class="ico twitter"></span></a></li></ul><div class="container rc7"><div class="inner-eng rc5"><ul class="tabs-pages-eng"><li id="facebook-list"><div id="fb-root"></div><script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script><div class="fb-recommendations" data-site="http://rapsinews.com/" data-width="226" data-height="300" data-header="true"></div></li><li id="twitter-list"><script src="http://widgets.twimg.com/j/2/widget.js"></script><script>tw_width = 228
			new TWTR.Widget({
				version: 2,
				type: 'profile',
				rpp: 4,
				interval: 30000,
				width: tw_width,
				height: 210,
				theme: {
					shell: {
						background: '#8ec1da',
						color: '#ffffff' 
					},
					tweets: {
						background: '#ffffff',
						color: '#444444',
						links: '#1985b5' 
					}
				},
				features: {
					scrollbar: false,
					loop: false,
					live: true,
					behavior: 'default'
				}
			}).render().setUser('RAPSI_en').start();
		</script></li></ul></div><script type="text/javascript">
						$j(document).ready(function(){
							// Tabs
							$j('#social-wrapper ul.social-tabs li').rianTabs({innerElement:false});

							

							// open random list
							var wrapper = $j("#social-wrapper");
							var numberList	=	Math.floor( Math.random()* $j("ul.social-tabs li", wrapper).length );
							$j("ul.social-tabs li:eq("+ numberList +")" , wrapper ).addClass("active");
							$j("ul.tabs-pages-eng li:eq("+ numberList +")" , wrapper ).addClass("active");
						});
					</script></div></div><div class="banner-right"><noindex></noindex></div></div></div><div class="block footer"><div class="copyright">Copyright © RAPSI All rights reserved.</div><div class="registered">RAPSI news is registered by the Federal Service for Supervision of Communications, Information Technology, and Mass Media (Roskomnadzor).<br />Registration certificate ИА № ФС77-57654 was issued on April 8, 2014.</div><div class="registered">Some material may be inappropriate for children under 12</div><div class="counters"><noindex><a href="http://top100.rambler.ru/home?id=2146527"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a><script type="text/javascript"><!--
					var a='';js=10;
					try{a+=';r='+escape(document.referrer);}catch(e){}try{a+=';j='+navigator.javaEnabled();js=11;}catch(e){}
					try{s=screen;a+=';s='+s.width+'*'+s.height;a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;}catch(e){}
					try{if(typeof((new Array).push('t'))==="number")js=13;}catch(e){}
					try{document.write('<a href="http://top.mail.ru/jump?from=2098449">'+
					'<img src="http://d5.c0.b0.a2.top.mail.ru/counter?id=2098449;t=130;js='+js+a+';rand='+Math.random()+
					'" alt="Рейтинг@Mail.ru" style="border:0;" height="40" width="88" \/><\/a>');}catch(e){}
					//--></script><noscript><p><a href="http://top.mail.ru/jump?from=2098449"><img src="http://d5.c0.b0.a2.top.mail.ru/counter?js=na;id=2098449;t=130" style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a></p></noscript><script type="text/javascript"><!--			
					document.write("<a href='http://www.liveinternet.ru/click' "+
					"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
					escape(document.referrer)+((typeof(screen)=="undefined")?"":
					";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
					screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
					";"+Math.random()+
					"' alt='' title='LiveInternet: показано число просмотров за 24"+
					" часа, посетителей за 24 часа и за сегодня' "+
					"border='0' width='88' height='31'><\/a>")
					//--></script><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script><div style="display:none;"><script type="text/javascript">
				try { var yaCounter1065673 = new Ya.Metrika(1065673); yaCounter1065673.clickmap(true); yaCounter1065673.trackLinks(true); } catch(e){}
			</script></div><noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/1065673" alt="" /></div></noscript><script type="text/javascript">
				var sc_project=7221268; 
				var sc_invisible=1; 
				var sc_security="247e1f1d"; 
				</script><script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script><noscript><div class="statcounter"><a title="vBulletin analytics" href="http://statcounter.com/vbulletin/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/7221268/0/247e1f1d/1/" alt="vBulletin analytics" /></a></div></noscript><script type="text/javascript">

				  var _gaq = _gaq || [];
				  _gaq.push(['_setAccount', 'UA-25449522-2']);
				  _gaq.push(['_trackPageview']);
				
				  (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				  })();
				
				</script></noindex></div></div><div class="banner-top"><noindex></noindex></div><div class="banner-top"><noindex></noindex></div></div></body></html>
